<!DOCTYPE html>
<html lang="en">
  <head>
            <meta name="viewport" content="width=device-width; initial-scale=1.0; minimum-scale=1.0; maximum-scale=1.0; user-scalable=no;target-densityDpi=medium-dpi" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="author" content="Land Rover" />

          <meta name="ROBOTS" content="NOINDEX, FOLLOW" />
    
    
          <meta name="description" content="Find a 1991 Land Rover Defender 90, 200 Tdi Van, Only 84k Miles Completely Standard for sale from our trusted sellers. Browse our wide range of Land Rovers for sale today." />
    
          <meta name="keywords" content="" />
    
          <title>1991 Land Rover Defender 90, 200 Tdi Van, Only 84k Miles Completely Standard for sale | Land Rover Monthly</title>
    
                <link rel="canonical" href="http://www.landroveraddict.com/land-rover-defender/land-rover-defender-90/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-in-united-kingdom/9877/ad" />
    
            <meta property="og:title" content="1991 Land Rover Defender 90, 200 Tdi Van, Only 84k Miles Completely Standard" />
  <meta property="og:description" content="We have for sale a Land Rover Defender 90, 200 Tdi 1991 Two Owners from New Low Mileage only 84000 This is in Excellent Condition for a 1991 model, Rostyle Wheels, Has Dog Guard and Cubby Box Fitted, Alpine Roof Lights and Sunroof, Front and Rear Rubber Matting, Original Paint/Bodywork in Excellent Order. Drives Very Well, Good Solid Example Sale Price Includes a Full service, A Mot and John Craddock Ltd.s Warranty, Any Trial Welcome During Business Hours Only." />
  <meta property="og:type" content="website" />
  <meta property="og:url" content="http://www.landroveraddict.com/land-rover-defender/land-rover-defender-90/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-in-united-kingdom/9877/ad" />
    <meta property="og:image:type" content="image/jpeg">
      <meta property="og:image" content="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_1ed3377398af9076_466X335.jpg" />
    <meta property="og:site_name" content="Landrover Monthly" />
    
              <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@Landrover Monthly">
    <meta name="twitter:creator" content="@Land Rover">
    <meta name="twitter:title" content="1991 Land Rover Defender 90, 200 Tdi Van, Only 84k Miles Completely Standard">
    <meta name="twitter:description" content="We have for sale a Land Rover Defender 90, 200 Tdi 1991 Two Owners from New Low Mileage only 84000 This is in Excellent Condition for a 1991 model, Rostyle Wheels, Has Dog Guard and Cubby Box Fitted, Alpine Roof Lights and Sunroof, Front and Rear Rubber Matting, Original Paint/Bodywork in Excellent Order. Drives Very Well, Good Solid Example Sale Price Includes a Full service, A Mot and John Craddock Ltd.s Warranty, Any Trial Welcome During Business Hours Only.">
              <meta name="twitter:image:src" content="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_1ed3377398af9076_466X335.jpg" />
        
    
    <link rel="shortcut icon" href="/images/favicon.ico" />
    <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,800,300,300italic,400italic,600,600italic,700italic' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Alfa+Slab+One|PT+Sans:400,400italic,700,700italic|PT+Sans:700italic|Paytone+One' rel='stylesheet' type='text/css'>

          <link rel="alternate" type="application/rss+xml" title="Latest posts"  href="/feed/lastpost" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/faWhiteLabelMarketPlugin/css/font-awesome.min.css" />
    <link rel="stylesheet" type="text/css" media="screen" href="/sfJqueryReloadedPlugin/css/ui-lightness/jquery-ui.css" />
    <link rel="stylesheet" type="text/css" media="screen" href="/sfJqueryReloadedPlugin/css/ui-lightness/jquery-ui-1.7.3.custom.css" />
    <link rel="stylesheet" type="text/css" media="screen" href="/sfJqueryReloadedPlugin/css/JqueryAutocomplete.css" />
    <link rel="stylesheet" type="text/css" media="screen" href="/sfJqueryReloadedPlugin/css/ui-lightness/ui.all.css" />

    <link rel="stylesheet" type="text/css" media="screen" href="/faWhiteLabelMarketPlugin/css/jquery.bxslider.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/sfJqueryReloadedPlugin/css/ui-lightness/ui.all.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/sfJqueryReloadedPlugin/css/ui-lightness/jquery-ui.css" />
                <link rel="stylesheet" type="text/css" media="screen" href="/css/styles_landrover.css?1477477250" />
    
    <script type="text/javascript" src="/faWhiteLabelMarketPlugin/js/modernizr.custom.32590.js"></script>
            <script type="text/javascript" src="/sfJqueryReloadedPlugin/js/jquery-1.8.2.min.js"></script>
<script type="text/javascript" src="/faWhiteLabelMarketPlugin/js/jquery.bxslider.js"></script>
<script type="text/javascript" src="/faWhiteLabelMarketPlugin/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="/faWhiteLabelMarketPlugin/js/swipe.js"></script>
<script type="text/javascript" src="http://maps.google.com/maps/api/js?sensor=false&amp;language=en_GB"></script>
<script type="text/javascript" src="/sfJqueryReloadedPlugin/js/plugins/ui.core.js"></script>
<script type="text/javascript" src="/sfJqueryReloadedPlugin/js/plugins/ui.dialog.js"></script>
    <script type="text/javascript" src="/js/autocomplete.js"></script>
        <script type="text/javascript" src="/faPlatformPlugin/js/fa_platform.js?1460453050"></script>

    <script type="text/javascript">
    //<![CDATA[
      $(document).ready(function(){
        
        $('#market_indicator_div').ajaxStart(function() {
            $(this).show();
        }).ajaxStop(function() {
          $(this).hide();
        });
      });
    //]]>
    </script>
    <script type="text/javascript" src="/js/jquery.actual.min.js"></script>
<script type="text/javascript" src="/js/jquery.mousewheel.min.js"></script>
<script type="text/javascript" src="/js/jquery.custom-select.min.js"></script>

<script type="text/javascript">
//<![CDATA[
  prevWidthCustomSelect = $(window).width();
  $(document).ready(function(){
    $('select').CustomSelect({isMobile: getMobileFlag()});
    $(window).resize(function() {
      if (prevWidthCustomSelect != $(this).width())
      {
        prevWidthCustomSelect = $(this).width();
        $('.b-custom-select').remove();
        $('select').CustomSelect({isMobile: getMobileFlag()});
      }
    });
  });

  function getMobileFlag()
  {
    var isMobileFlag = false;
    width = $(window).width();
    if (width <= 1024)
      isMobileFlag = true;

    return isMobileFlag;
  }

  function reloadCustomSelect(idArray)
  {
    for (index = 0; index < idArray.length; ++index)
    {
      $('#b-custom-select_'+idArray[index]).remove();
      $('#'+idArray[index]).CustomSelect({isMobile: getMobileFlag()});
    }
  }

  function bindErrorEvent(id)
  {
    if ($('#'+id).prop('tagName').toLowerCase() == 'input')
    {
      $('#'+id).addClass('error_bg');
      $('#'+id).live('keyup blur', function() {
        if ($(this).val().length)
          $(this).removeClass('error_bg');
      });
    }
    else if ($('#'+id).prop('tagName').toLowerCase() == 'select')
    {
      $('#b-custom-select_'+id).find('.b-custom-select__title__text').addClass('error_bg');
      $('#'+id).live('change', function() {
        if ($(this).val())
          $('#b-custom-select_'+id).find('.b-custom-select__title__text').removeClass('error_bg');
      });
    }
  }

  function validateInput(id, isAfterPost)
  {
	  var errorMsg = 'This is required.';
	  var inputType = $('#'+id).prop('tagName').toLowerCase();
	  var inputValueLength = $('#'+id).val().length;

	  if (typeof $('#'+id).attr('required_message') != "undefined")
	  	errorMsg = $('#'+id).attr('required_message');

		var errorHTML = "<ul class='error_list'><li>"+errorMsg+"</li></ul>";

	  if (inputValueLength > 0)
	  {
		  if (inputType == 'input' && isAfterPost == false)
		  	$('#'+id).removeClass('error_bg');
		  else if (isAfterPost == false)
			  $('#b-custom-select_'+id).find('.b-custom-select__title__text').removeClass('error_bg');

		  if (isAfterPost == false)
		  	$('#'+id).closest("div").find('.form_error').html('');
	  }
	  else
	  {
		  if (inputType == 'input')
		  	$('#'+id).addClass('error_bg');
		  else
			  $('#b-custom-select_'+id).find('.b-custom-select__title__text').addClass('error_bg');

		  $('#'+id).closest("div").find('.form_error').html(errorHTML);
  	}
  }

  function enableDisableSubmitButton(formId, buttonId, requiredClassName)
  {
	  var empty = false;

		$('#'+formId).find(':input').each(function(){
      	if ($(this).hasClass(requiredClassName) && $(this).val() == '')
		  		empty = true;
		});

      if (empty)
	    {
    		$('#'+buttonId).attr('disabled', 'disabled'); // updated according to http://stackoverflow.com/questions/7637790/how-to-remove-disabled-attribute-with-jquery-ie

        	if ($('#'+buttonId).hasClass('active'))
        	{
        		$('#'+buttonId).removeClass('active');
        		$('#'+buttonId).addClass('btn_disable');
        	}
    	}
    	else
	    {
    		$('#'+buttonId).removeAttr('disabled'); // updated according to http://stackoverflow.com/questions/7637790/how-to-remove-disabled-attribute-with-jquery-ie

        	if ($('#'+buttonId).hasClass('active') == false)
        	{
        		$('#'+buttonId).addClass('active');
        		$('#'+buttonId).removeClass('btn_disable');
        	}
    	}
  }
//]]>
</script>
    <!-- Google Analytics START -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23237321-1', 'auto');
    ga('set', {
'dimension3':'for sale',
'dimension4':'20170510',
'dimension9':'land rover defender',
'dimension10':'land rover defender 90',
});
  	ga('send', 'pageview');
</script>
<!-- Google Analytics END -->
    
    <script type="application/ld+json">
    {
      "@context":"http://schema.org",
      "@type":"Organization",
      "name":"Landrover Monthly",
      "url":"http://www.landroveraddict.com",
      "email":"patrick@lrm.co.uk",
      "address":"30 Cleveland Street. London WIT 4JD",
      "logo":"http://www.landroveraddict.com/images/desktop_logo.png"
    }
    </script>

  </head>

  <body itemscope itemtype="http://schema.org/WebPage">

    <div id="market_indicator_div">
  <img alt="loading" src="/faWhiteLabelMarketPlugin/images/ajaxloader.gif" class="mid_align" />
  Loading please wait....</div>	<div class="wrapper">
    <header>
      <div class="cookie_msg_stripe" id="cookie_msg">We use cookies to help you get the best experience when using our site. By continuing to use this website, you are agreeing to our <a title="Click to view privacy policy" target="_blank" href="/privacy-policy">Cookie Policy</a>&nbsp;&nbsp;<span class="cookie_msg_stripes_span" onclick="setPolicyCookie();document.getElementById('cookie_msg').style.display='none';">OK</span></div>
<script type="text/javascript">
function setPolicyCookie()
{
  var expiration_date = new Date();
  expiration_date.setFullYear(expiration_date.getFullYear() + 10)
  document.cookie = 'fa_cookie_policy='+'1'+'; expires='+ expiration_date.toGMTString() + '; path=/; domain='+ '' +';';
  $('#cookie_msg').hide();
}
</script>
      <div id="dialogLoginRequest" style="display:none;">
  <div id="divLoginForm">
    <div style="display: block" class="bubble_box" id="login_modal">
      <a onclick="hideLoginForm();return false;" href="javascript:hideLoginForm()" class="close_link" title="CLOSE">CLOSE X</a>
      <div class="content_box" style="padding:7px 14px;">
        <p>
          <span id="login_intr">
          This feature is only for registered users of our website. If you are a registered user, please log in.          </span>
          If you are new user, <a href="http://www.landroveraddict.com/register" ><b>click here</b></a> to register.<br />
        </p>
        <div id="divLoginRequestError"></div>
        <form id="frmLoginForm" name="frmLoginForm" action="http://www.landroveraddict.com/mlogin" method="post">

          <div class="signin_form">
            <div class="clearfix">
              <div class="form_name">
                <label for="login_user_auth_username">Username</label><b class="star">*</b>
              </div>
              <div class="form_input">
                <input type="text" name="auth[username]" class="textbox8" maxlength="50" id="login_user_auth_username" />              </div>
            </div>
            <div class="form_error">
                          </div>
            <div class="mt5 clearfix">
              <div class="form_name">
                <label for="login_user_auth_password">Password</label><b class="star">*</b>
              </div>
              <div class="form_input">
                <input type="password" name="auth[password]" class="textbox8" maxlength="20" id="login_user_auth_password" />              </div>
            </div>
            <div class="form_error">
                          </div>
            <div class="mt5 clearfix">
              <div class="form_name">
                <img border="0" src="/faPlatformPlugin/images/ajax-loader.gif" align="left" style="display:none;" id="indicator" alt="ajax-loader.gif" class="mid_align" />
                  <div class="mt5">
                                      </div>
              </div>
              <div class="form_input mt5">
                                <input type="submit" value="Login" name="save" />
                <div class="mt10"><a class="bold mid_align" href="http://www.landroveraddict.com/forgot_password" target="_blank">Forgot password?</a></div>
              </div>
            </div>
          </div>
        </form>
      </div>
    </div>
  </div>
</div>

<script language="javascript" type="text/javascript">
//<![CDATA[
  $(function()
  {
    var allFields = $([]);

    $("#divLoginForm").dialog(
    {
      bgiframe: false,
      autoOpen: false,
      width: 500,
      height: 600,
      modal: true,
      buttons: {
      },
      close: function() {
        allFields.val('').removeClass('ui-state-error');
      }
    });
  });

  function hideLoginForm()
  {
    $("#bid_with_login").val('')
    $('#divLoginForm').dialog('close');
    return false;
  }

  function showLoginForm(login)
  {
    $('#divLoginForm').dialog('open');
    //$('#divLoginRequestError').html('');
    if(login == true)
      $('#login_intr').hide();
    else
      $('#login_intr').show();

    $('#id_msg').hide();
  }

  hideLoginForm();

  $('#frmLoginForm').submit(function()
  {
    doLogin('http://www.landroveraddict.com/mlogin');
    return false;
  });

  function doLogin(url)
  {
    $('#divLoginRequestError').html('');
    $('#indicator').show();

    var formData = $('#frmLoginForm').serialize();
    $.post(url, formData, function(data) {
      $('#indicator').hide();
      if(data.error)
        $('#divLoginRequestError').html('<div id="notice" class="message">'+data.error+'</div>');
      else
      {
        $('#divLoginRequestError').hide();
        $('#divLoginForm').dialog('close');
        if ($("#post_form").length > 0) //ad posting
          $("#post_form").submit();
        else if ($("#wide_search").length > 0) //wide search form
          $("#wide_search").submit();
        else if ($("#frmBidForm").length > 0 && $("#bid_with_login").val() == 1) //auction bid submission
        {
          var action = $("#frmBidForm").attr('action')+'?bid_with_login='+$("#bid_with_login").val();
          $("#frmBidForm").attr('action', action);
          $("#frmBidForm").submit();
        }
        else
          self.location.reload();
      }
    }, 'json');
  }
//]]>
</script>
<div class="container">
  <div class="clearfix">
    <div class="logo">
      <div class="desktop_logo"><a href="/">Land Rover</a></div>
      <div class="mobile_logo"><a href="/">Land Rover</a></div>
    </div>
    <div class="postad_btn_wrap">
      <div>
                  <div class="login_section">
            <a href="/register" title="Register" onClick="ga('send', 'event', 'Home', 'Register', 'Click');">Register</a>|
            <a href="/login" title="Login" onClick="ga('send', 'event', 'Home', 'Login', 'Click');">Login </a>
          </div>
                        <div class="postad_btn new_btn" id="postad_btn_top">
          <a href="/postAdReg"  onClick="ga('send', 'event', 'Home', 'Sell your Landy', 'Click');">Sell your Landy</a>
        </div>
              </div>
      <!--<div class="search_box">
        <input type="text" placeholder="Search">
        <input type="submit">
      </div>-->
      <div class="search_box">
<form action="/search" id="quick_search">
        <input type="text" name="query" placeholder="Search" id="query" />    <input type="submit" value="Search" />
</form>
</div>      <div class="clear"></div>
      <div class="sm_header fr">
        <span itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.landroveraddict.com">
<ul class="mp0">
  <li><a itemprop="sameAs" href="https://www.facebook.com/LandRoverMonthly/?fref=ts" target="_blank" class="sm_fb" rel="nofollow" title="Like us on Facebook">Like us on Facebook</a></li>
  <li><a itemprop="sameAs" href="https://twitter.com/LRMonthly" target="_blank" class="sm_twi" rel="nofollow" title="Follow us on Twitter">Follow us on Twitter</a></li>
  <li><a itemprop="sameAs" href="http://subscribe.lrm.co.uk/?utm_source=LRM_brand_site&utm_medium=referral&utm_campaign=findus" target="_blank" class="sm_mg" rel="nofollow" title="Subscribe now">Subscribe now</a></li>
  <li><a itemprop="sameAs" href="https://dennis.subscribeonline.co.uk/Products/land-rover-monthly-merchandise" target="_blank" class="sm_ti" rel="nofollow" title="Merchandise">Merchandise</a></li>
</ul>
</span>      </div>
      <div class="clear"></div>
    </div>
  </div>
</div>
<nav>
  <div class="container clearfix">
    <div class="clearfix">

    
           <div class="mob_login_section">
        <a href="/register" title="Register">Register</a>|
        <a href="/login" title="Login">Login </a>
      </div>
           <a class="pull" href="javascript:void(0);" id="mobile_menu_anchor"><i class="fa fa-bars fa-lg"></i>Menu</a>
    </div>

    <div id="mobile_menu_div">
      <a href="/latest" >Cars for sale</a>
      <a href="/news" >News</a>
      <a href="/features" >Features</a>
      <a href="/buying-guides" >Buyer's Guides</a>
      <a href="/workshops" >Workshop</a>
      <a href="/products" >Products</a>
      <a href="http://subscribe.lrm.co.uk/?utm_source=LRM_brand_site&utm_medium=referral&utm_campaign=nav" target="_blank" rel="nofollow">Magazine</a>
    </div>
  </div>
</nav>
<script type="text/javascript">
//<![CDATA[
var prevWidthMainMenu = $(window).width();
$(document).ready(function() {
  showHideTopMenu($(window).width());
  $('#mobile_menu_anchor').click(function(){
    $('#mobile_menu_div').slideToggle();
  });
});

function showHideTopMenu(width)
{
  if (parseInt(width) <= 640)
    $('#mobile_menu_div').hide();
  else
    $('#mobile_menu_div').show();
}
//for the window resize
$(window).resize(function() {
  if (prevWidthMainMenu != $(this).width())
  {
    prevWidthMainMenu = $(this).width();
    showHideTopMenu($(this).width());
  }
});
//]]>
</script><!-- leaderboard 1 -->
<div id="dfp-ad-leaderboard_1" class="dfp-tag-wrapper banner_wrap">
    <span class="banner_lb_header">Advertisement</span>
</div><!--  *** set gpt banner code *** -->

<script type="text/javascript" src="http://www.googletagservices.com/tag/js/gpt.js"></script>

<script type="text/javascript">
var mapping_leaderboard = googletag.sizeMapping()
.addSize([760, 0], [728, 90])
.build();

  googletag.defineSlot("/359/landroveraddict.com", [728,90], "dfp-ad-leaderboard_1")
  .addService(googletag.pubads())
  .setTargeting("position", "1")
  .defineSizeMapping(mapping_leaderboard);
</script>

  <script type="text/javascript">
var mapping_mpu1 = googletag.sizeMapping()
                .addSize([980, 0], [[300, 250]])
                .addSize([640, 480], [[300, 250]])
                .addSize([768, 1024], [[300, 250]])
                .addSize([1024, 768], [[300, 250]])
                .build();

googletag.defineSlot("/359/landroveraddict.com", [1, 2], "dfp-ad-mpu_1")
.addService(googletag.pubads())
.setTargeting("position", "1")
.defineSizeMapping(mapping_mpu1);
</script>

  <script type="text/javascript">
var mapping_mobile_mpu1 = googletag.sizeMapping()
.addSize([760, 0], [1, 2])
.build();

  googletag.defineSlot("/359/landroveraddict.com", [[300, 250]], "dfp-ad-mpu-mobile_1")
  .addService(googletag.pubads())
  .setTargeting("position", "1")
  .defineSizeMapping(mapping_mobile_mpu1);
</script>

  <script type="text/javascript">
var mapping_mpu2 = googletag.sizeMapping()
                .addSize([980, 0], [[300, 250]])
                .addSize([640, 480], [[300, 250]])
                .addSize([768, 1024], [[300, 250]])
                .addSize([1024, 768], [[300, 250]])
                .build();

googletag.defineSlot("/359/landroveraddict.com", [1, 2], "dfp-ad-mpu_2")
.addService(googletag.pubads())
.setTargeting("position", "2")
.defineSizeMapping(mapping_mpu2);
</script>

  <script type="text/javascript">
var mapping_mobile_mpu2 = googletag.sizeMapping()
.addSize([760, 0], [1, 2])
.build();

  googletag.defineSlot("/359/landroveraddict.com", [[300, 250]], "dfp-ad-mpu-mobile_2")
  .addService(googletag.pubads())
  .setTargeting("position", "2")
  .defineSizeMapping(mapping_mobile_mpu2);
</script>

  <script type="text/javascript">
var mapping_mpu3 = googletag.sizeMapping()
                .addSize([980, 0], [[300, 250]])
                .addSize([640, 480], [[300, 250]])
                .addSize([768, 1024], [[300, 250]])
                .addSize([1024, 768], [[300, 250]])
                .build();

googletag.defineSlot("/359/landroveraddict.com", [1, 2], "dfp-ad-mpu_3")
.addService(googletag.pubads())
.setTargeting("position", "3")
.defineSizeMapping(mapping_mpu3);
</script>

  <script type="text/javascript">
var mapping_mobile_mpu3 = googletag.sizeMapping()
.addSize([760, 0], [1, 2])
.build();

  googletag.defineSlot("/359/landroveraddict.com", [[300, 250]], "dfp-ad-mpu-mobile_3")
  .addService(googletag.pubads())
  .setTargeting("position", "3")
  .defineSizeMapping(mapping_mobile_mpu3);
</script>


<script type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
    googletag.pubads().enableAsyncRendering();
    //googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
          <!-- zxc set gpt variable values -->
    googletag.pubads().setTargeting("make", "land-rover-defender");
    googletag.pubads().setTargeting("model", "land-rover-defender-land-rover-defender-90");
    googletag.pubads().setTargeting("zone", "ad_details");
        googletag.pubads().setTargeting("live", "yes");
    googletag.pubads().setTargeting("ord", "4484975883");
  });
  googletag.enableServices();
  });
</script>

<script type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
    googletag.display("dfp-ad-leaderboard_1");
    });
  });
</script>

<script language="javascript" type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
        googletag.display("dfp-ad-mpu_1");
      });
  });
</script>

<script type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
        googletag.display("dfp-ad-mpu-mobile_1");
      });
  });
</script>

<script type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
        googletag.display("dfp-ad-mpu_2");
      });
  });
</script>

<script type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
        googletag.display("dfp-ad-mpu-mobile_2");
      });
  });
</script>

<script type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
        googletag.display("dfp-ad-mpu_3");
      });
  });
</script>

<script type="text/javascript">
  $(document).ready(function()
  {
    googletag.cmd.push(function() {
        googletag.display("dfp-ad-mpu-mobile_3");
      });
  });
</script>
    </header>

    <section>
      
<div class="container msg_wrap">
  
  
  
  
  
  </div>
      

<!-- mpu 1 -->

<div id="dialog"></div>





<script language="javascript" type="text/javascript">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</script>


  
  <div itemscope="itemscope" itemtype="http://www.schema.org/Car">
  <meta itemprop="name" content="1991 Land Rover Defender 90, 200 Tdi Van, Only 84k Miles Completely Standard" />
  <div itemprop="offers" itemscope itemtype="http://schema.org/Offer">
    
  
  
  


    <div class="detail_breadcrumb">    <div class="container">
	<div class="breadcrumb" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
										<span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
				<a href="/" title="Home" itemprop="url" class="bread_url">
					<span class="breadcrumb_title" itemprop="name">
						Home					</span>
				</a>
			</span><span style="color:#999">&raquo;</span>
														<span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
				<a href="/land-rover-defender" title="Land Rover Defender" itemprop="url">
					<span class="breadcrumb_title" itemprop="name">
						Land Rover Defender					</span>
				</a>
			</span><span style="color:#999">&raquo;</span>
														<span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
				<a href="/land-rover-defender/land-rover-defender-90" title="Land Rover Defender 90" itemprop="url">
					<span class="breadcrumb_title" itemprop="name">
						Land Rover Defender 90					</span>
				</a>
			</span><span style="color:#999">&raquo;</span>
												 <span itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
				<a itemprop="url" href="http://www.landroveraddict.com/land-rover-defender/land-rover-defender-90/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-in-united-kingdom/9877/ad" style="background: none;color: #000">
					<span itemprop="name">1991 Land Rover Defender 90, 200 Tdi Van, Only 84k Miles Completely Standard</span>
				</a>
		 </span>
			</div>
    </div>

</div>
    <div class="ad_detail">
      <div class="container">
        <div id="id_msg" style="display: none; margin-bottom: 10px;" class="message"></div>
        <a href="javascrit:void(0);" id="vifscrollto_id"></a>
        <!-- TITLE AND PRICE -->
        <div class="vif_title">
                            </div>

        <!-- IMAGE and DESCRIPTION-->
        <div class="vif_container clearfix">
          <div id="left_column">

            <div class="detail_sponser clearfix">
              <h1 itemprop="name">1991 Land Rover Defender 90, 200 Tdi Van, Only 84k Miles Completely Standard</h1>
                            <div class="fr">

        <span class="sponser_big_img"><a href="http://sureterm.com/lp/land-rover-monthly/" target="_blank" rel="nofollow"><a target="_blank" title="Get an Insurance Quote" rel="nofollow" href="http://sureterm.com/lp/land-rover-monthly/"><img alt="Get an Insurance Quote" src="/uploads/ad_sponsership/3_177X68.jpg" /></a></a></span>

        <span class="detail_sponser_text banner_text_top"><a href="http://sureterm.com/lp/land-rover-monthly/" target="_blank" rel="nofollow">Get A Quote</a></span>
    
    </div>
                          </div>

            <p>
              <span class="category mob_cate">
                                                                </span>

                            <b class="vif_price vif_price_mob"  >£8,750</b>
              <span class='hide' itemprop='price'>8750.00</span><span class='hide' itemprop='priceCurrency'>GBP</span>                                        </p>

            <!-- auction detail -->
                          <!-- auction detail -->

                        <div  class="clearfix">
              <div class="tab_menu fl">
                <ul>
                  <li><a id="id_adPhotoClass" class="active" href="javascript:;">Photos</a></li>
                  <li><a class="" id="id_adMapClass" href="javascript:;">Map</a></li>
                </ul>
              </div>
            </div>
            
            <div class="clearfix">
                            <div id="adPhoto" class="fl">
                                  <div class="vif_carousel clearfix">
  <div class="vif_big_img">
    <ul id="vif_main_carousel">
                                <li class="item">
          <div class="large_img">
            <span class="cap_wrap">
                                                                                                                <img itemprop="image" onclick="setSlide(&quot;1&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_1ed3377398af9076_466X335.jpg" />                        </span>
          </div>
        </li>
                            <li class="item">
          <div class="large_img">
            <span class="cap_wrap">
                                                                                                                <img itemprop="image" onclick="setSlide(&quot;2&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_2f5d05d5d9682904_466X335.jpg" />                        </span>
          </div>
        </li>
                            <li class="item">
          <div class="large_img">
            <span class="cap_wrap">
                                                                                                                <img itemprop="image" onclick="setSlide(&quot;3&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_59ca02581b790092_466X335.jpg" />                        </span>
          </div>
        </li>
                            <li class="item">
          <div class="large_img">
            <span class="cap_wrap">
                                                                                                                <img itemprop="image" onclick="setSlide(&quot;4&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_c6686270dc2dbce9_466X335.jpg" />                        </span>
          </div>
        </li>
                            <li class="item">
          <div class="large_img">
            <span class="cap_wrap">
                                                                                                                <img itemprop="image" onclick="setSlide(&quot;5&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_e1b54659c234758e_466X335.jpg" />                        </span>
          </div>
        </li>
                            <li class="item">
          <div class="large_img">
            <span class="cap_wrap">
                                                                                                                <img itemprop="image" onclick="setSlide(&quot;6&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_be6ce3b594309ddc_466X335.jpg" />                        </span>
          </div>
        </li>
                            <li class="item">
          <div class="large_img">
            <span class="cap_wrap">
                                                                                                                <img itemprop="image" onclick="setSlide(&quot;7&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_f74b563a961833a1_466X335.jpg" />                        </span>
          </div>
        </li>
                            <li class="item">
          <div class="large_img">
            <span class="cap_wrap">
                                                                                                                <img itemprop="image" onclick="setSlide(&quot;8&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_fdac8abe4237e6c1_466X335.jpg" />                        </span>
          </div>
        </li>
                            <li class="item">
          <div class="large_img">
            <span class="cap_wrap">
                                                                                                                <img itemprop="image" onclick="setSlide(&quot;0&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_f4326e03cb2dd07b_466X335.jpg" />                        </span>
          </div>
        </li>
                  </ul>
  </div>

  <div class="vif_img_thumbs">
    <ul id="thumb_carousel">
                              <li class="item">
            <div class="vif_th_img">
                            <img onclick="setSlide(&quot;0&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_1ed3377398af9076_480X360.jpg" />            </div>
          </li>
                                          <li class="item">
            <div class="vif_th_img">
                            <img onclick="setSlide(&quot;1&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_2f5d05d5d9682904_480X360.jpg" />            </div>
          </li>
                                          <li class="item">
            <div class="vif_th_img">
                            <img onclick="setSlide(&quot;2&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_59ca02581b790092_480X360.jpg" />            </div>
          </li>
                                          <li class="item">
            <div class="vif_th_img">
                            <img onclick="setSlide(&quot;3&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_c6686270dc2dbce9_480X360.jpg" />            </div>
          </li>
                                          <li class="item">
            <div class="vif_th_img">
                            <img onclick="setSlide(&quot;4&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_e1b54659c234758e_480X360.jpg" />            </div>
          </li>
                                          <li class="item">
            <div class="vif_th_img">
                            <img onclick="setSlide(&quot;5&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_be6ce3b594309ddc_480X360.jpg" />            </div>
          </li>
                                          <li class="item">
            <div class="vif_th_img">
                            <img onclick="setSlide(&quot;6&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_f74b563a961833a1_480X360.jpg" />            </div>
          </li>
                                          <li class="item">
            <div class="vif_th_img">
                            <img onclick="setSlide(&quot;7&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_fdac8abe4237e6c1_480X360.jpg" />            </div>
          </li>
                                          <li class="item">
            <div class="vif_th_img">
                            <img onclick="setSlide(&quot;8&quot;)" src="http://www.landroveraddict.com/uploads/image/9801_9900/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-9877_f4326e03cb2dd07b_480X360.jpg" />            </div>
          </li>
                            </ul>
  </div>
</div>

<script language="javascript" type="text/javascript">
//<![CDATA[
prevWidthVifCarousel = $(window).width();
var slider, thumb_carousel;
$(document).ready(function(){
  slider = $('#vif_main_carousel').bxSlider
  ({
    responsive: true,
    controls: false,
    pager: false,
    infiniteLoop: false,
    touchEnabled: false,
    useCSS: false,
    hideControlOnEnd: false
  });
  //for slider swipe
  swipeSlider('#vif_main_carousel', slider);

  thumb_carousel = $('#thumb_carousel').bxSlider
  ({
    mode: getSlideMode(),
    responsive: true,
    pager: false,
    slideWidth: getSlideWidth(),
    minSlides: getSlides(),
    maxSlides: getSlides(),
    slideMargin: 10,
    infiniteLoop: false, //getInfiniteLoop(),
    touchEnabled: false,
    preloadImages: 'all',
    hideControlOnEnd: true,
    nextText: '<i class="fa fa-angle-right"></i>',
    prevText: '<i class="fa fa-angle-left"></i>',
  });
});

function setSlide(slide)
{
  slider.goToSlide(slide);
}

function getSlides()
{
  width = $(window).width();

  if (width <= 360)
    slides = 2;
  else if (width <= 480)
    slides = 2;
  else if (width <= 568)
    slides = 2;
  else
    slides = 3;

  return slides;
}

function getSlideWidth()
{
  width = $(window).width();

  slide_width = 193;

  return slide_width;
}

function getSlideMode()
{
  mode = 'horizontal';
  return mode;
}

function getInfiniteLoop()
{
  infiniteLoopFlag = false;
  slides = getSlides();
  if (parseInt(9) > slides)
    infiniteLoopFlag = true;

  return infiniteLoopFlag;
}

$(window).resize(function() {

  if ($('#thumb_carousel').is(':visible'))
  {
    if (prevWidthVifCarousel != $(this).width())
    {
      prevWidthVifCarousel = $(this).width();
      if(thumb_carousel != undefined) {
        thumb_carousel.reloadSlider({
          mode: getSlideMode(),
          responsive: true,
          pager: false,
          slideWidth: getSlideWidth(),
          minSlides: getSlides(),
          maxSlides: getSlides(),
          slideMargin: 10,
          infiniteLoop: false,
          touchEnabled: false,
          preloadImages: 'all',
          onSlideAfter: function() {$('.img_cnt').remove();},
          hideControlOnEnd: true,
          nextText: '<i class="fa fa-angle-right"></i>',
          prevText: '<i class="fa fa-angle-left"></i>',
        });
      }
    }
  }
});
//]]>
</script>                              </div>
              
              <div id="adMap" class="ad_detail_map hide">
                <div class="location_map_div clearfix">
                  <p class="vif_address">
                                                              
                      
                      
                      
                                              <br />United Kingdom                      
                                      </p>
                </div>

                                  <div class="clearfix" id="main_seller_div">
                    <script language="Javascript" type="text/javascript">
 var mapResponsive;
 var latlng = new google.maps.LatLng(parseFloat(),parseFloat());

 $(document).ready(function()
 {
  var mapOption = {
    zoom: 10,
    center: latlng,
    mapTypeId: google.maps.MapTypeId.ROADMAP,
    mapTypeControlOptions: {style: google.maps.MapTypeControlStyle.DROPDOWN_MENU}
  };

  mapResponsive = new google.maps.Map(document.getElementById("map_canvas_responsive"), mapOption);

  var point =  new google.maps.LatLng(parseFloat(), parseFloat( ));
  var image = new google.maps.MarkerImage('/faPlatformPlugin/images/map_marker/paleblue_Marker.png');
  var markerResponsive = new google.maps.Marker({position: point,icon: image});

  markerResponsive.setMap(mapResponsive);
  mapResponsive.setCenter(new google.maps.LatLng(parseFloat(),parseFloat()));
});
</script>
<div id="map_canvas_responsive"  style="width:440px; height:358px"></div>
                                                                                                      
                    
                                                                                                                                                  </div>
                              </div>

              <div class="vif_sel_info ">
                                                                      
                                          <b class="vif_price">£8,750</b>
                                          
                    <div class="mt5 has_service"></div>

                    <div class="mt10">
                      


<div id="seller_info_id" class="company_info clearfix" itemprop="seller" itemscope="itemscope" itemtype="http://schema.org/Organization">
          <div class="">
            <span class="nameblock" itemprop="name">
                              <a href="/john-craddock-ltd/4797/ads" itemprop="name" class="nameblock">John Craddock Ltd</a>
                          </span>

                        </div>
  </div>
<script language="javascript" type="text/javascript">
//<![CDATA[
function showContactInformation(ajax_stat_url)
{
  $.ajax({
    type: "POST",
    url: ajax_stat_url,
    success: function(msg) {
      $('#divContactInformation').show();
      $('#divContactTime').show();
      $('#divLinkContactInformation').hide();
      $('.class_contact_information').show();
    }
  });
}
function updateWebsiteViews(ajax_stat_url)
{
  $.ajax({
    type: "POST",
    url: ajax_stat_url,
    success: function(msg) {
    }
  });
}
function showElement(element)
{
  $(element).show();
}
function hideElement(element)
{
  $(element).hide();
}
//]]>
</script>
                                              <a href="javascript:showContactForm();return false;" class="primary_btn_link" onclick="showContactForm();return false;">Email Dealer >></a>
                      
                                            <div id="fav_9877">
                                                  <a href="javascript:void(0);" onclick="addToFavorite('9877', 'market');" class="favourite favourite_en_GB" title="Add to Favorites"><i class="fa fa-heart-o"></i> Favourite</a>
                                              </div>
                    </div>

                    <div class="social_buttons clearfix">
  <a href="javascript:;" class="addthis_button_compact"><i class="fa fa-share-alt "></i> Share</a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#ra-53f2025821268aa2"></script>
<script type="text/javascript">
if (typeof addthis_config !== "undefined") {
  addthis_config.data_track_clickback = false;
  addthis_config.data_track_linkback = false;
  addthis_config.data_track_addressbar = false;
} else {
  var addthis_config = {
    data_track_clickback: false,
    data_track_addressbar:false,
    data_track_linkback:false,
    services_exclude: 'tumblr',
    services_compact: 'facebook,twitter,google_plusone_share',
    //services_expanded: 'facebook,twitter,google_plusone_share',
    ui_delay: 0
  };
}
</script>
                                          
  <div id="improperAdDialog"></div>
      <a  href="javascript:void(0);" onclick="return showLoginForm();"
    title="You can report this Ad or the Ad owner to the webmaster. You should use this feature only if this ad or owner is improper, and you can use this feature only once per ad.">
      <i class="fa fa-ban fa-lg"></i> Report fraudulent ad    </a>
  
<script language="javascript" type="text/javascript">
//<![CDATA[
//]]>
</script>                    
                                  
            </div>
          </div>

          
          <div id="vif_product_info" class="">
            <div itemprop="description">
                                <div class="vif_desc">
                    <h4>car description</h4>
                    <p>We have for sale a Land Rover Defender 90, 200 Tdi 1991 Two Owners from New Low Mileage only 84000 This is in Excellent Condition for a 1991 model, Rostyle Wheels, Has Dog Guard and Cubby Box Fitted, Alpine Roof Lights and Sunroof, Front and Rear Rubber Matting, Original Paint/Bodywork in Excellent Order. Drives Very Well, Good Solid Example Sale Price Includes a Full service, A Mot and John Craddock Ltd.s Warranty, Any Trial Welcome During Business Hours Only.</p>
                  </div>
              
                            <div class="vif_desc">
                <h4>Accessories</h4>
                <p>1991 land-rover defender 90 200 tdi van 84000 mile completely standard sunroof warranty 2013 diesel 4wd british</p>
              </div>
              
              <div class="vif_desc">
	<h4 class="ma0">Specifications</h4>
	<ul class="tech_info clearfix ma0">
		<li>
			<div class="info_name">Ad ID</div>
			<div class="info">9877</div>
		</li>
		<li>
			<div class="info_name">Ad type</div>
			<div class="info" itemprop="businessFunction">For sale</div>
		</li>
				<li>
			<div class="info_name">Category</div>
			<div class="info" itemprop="category">
																																																																																																																																				<span >Land Rover Defender</span> > <span >Land Rover Defender 90</span>			</div>
		</li>
	</ul>
</div>
                              <ul class="tech_info clearfix ma0">
  
                  
                  
                  
                  
                  
                  
                  
                  
                    <li>
      <div class="info_name">Year</div>
      <div class="info">2013</div>
    </li>
      
                    <li>
      <div class="info_name">Mileage</div>
      <div class="info">84000 mi</div>
    </li>
      
                  
                  
                  
                  
                  
                  
                  
                  
                  
                  
                    </ul>

  
                
              
              
                            <div class="fr get_quote">

        <span class="sponser_big_img"><a href="http://sureterm.com/lp/land-rover-monthly/" target="_blank" rel="nofollow"><a target="_blank" title="Get an Insurance Quote" rel="nofollow" href="http://sureterm.com/lp/land-rover-monthly/"><img alt="Get an Insurance Quote" src="/uploads/ad_sponsership/3_177X68.jpg" /></a></a></span>

    
        <a rel="nofollow" target="_blank" class="primary_btn" href='http://sureterm.com/lp/land-rover-monthly/'>Get a Quote</a>
    </div>
              
                              <div class="center">
                  <div class="clearfix vif_dealer_info">
                                                            


<div id="seller_info_id" class="company_info clearfix" itemprop="seller" itemscope="itemscope" itemtype="http://schema.org/Organization">
          <div class="">
            <span class="nameblock" itemprop="name">
                              <a href="/john-craddock-ltd/4797/ads" itemprop="name" class="nameblock">John Craddock Ltd</a>
                          </span>

                        </div>
  </div>
<script language="javascript" type="text/javascript">
//<![CDATA[
function showContactInformation(ajax_stat_url)
{
  $.ajax({
    type: "POST",
    url: ajax_stat_url,
    success: function(msg) {
      $('#divContactInformation').show();
      $('#divContactTime').show();
      $('#divLinkContactInformation').hide();
      $('.class_contact_information').show();
    }
  });
}
function updateWebsiteViews(ajax_stat_url)
{
  $.ajax({
    type: "POST",
    url: ajax_stat_url,
    success: function(msg) {
    }
  });
}
function showElement(element)
{
  $(element).show();
}
function hideElement(element)
{
  $(element).hide();
}
//]]>
</script>                                                              <a onclick="showContactForm();return false;" class="primary_btn_link fr" href="javascript:showContactForm();return false;">Email Dealer >></a>
                                      </div>
                </div>
                
            </div>
          </div>

                            <!--  <div class="promotion_window" itemscope="itemscope" itemtype="http://schema.org/ItemList">-->
  <div class="promotion_window feature_car_slider clearfix">
    <h4>Land Rover Defender 90 for sale</h4>
                                                    
        <ul class="clearfix" id="vif_similar_ads">
      <div>
            <!--  <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product">-->
                                                
                                          <li class="">
            <div class="promo_img">
                            <a href="/land-rover-defender/land-rover-defender-90/1995-land-rover-defender-90-300-tdi-truck-cab-with-only-65k-miles-in-united-kingdom/9884/ad" title="1995 Land Rover Defender 90 300 Tdi Truck Cab With Only 65k Miles">
                                                                      <img id="img_9884" class="thumb" alt="1995 Land Rover Defender 90 300 Tdi Truck Cab" src="http://www.landroveraddict.com/uploads/image/9801_9900/vehicle-car-land-rover-defender-land-rover-defender-90-9884_bf4de30075816dc0_200X150.jpg" />                              </a>
            </div>

                                                                                                
            <div class="featured_info">
                            <h6 ><a href="/land-rover-defender/land-rover-defender-90/1995-land-rover-defender-90-300-tdi-truck-cab-with-only-65k-miles-in-united-kingdom/9884/ad" title="2013 1995 Land Rover Defender 90 300 Tdi Truck Cab With Only 65k Miles">2013 1995 Land Rover Defender 90 300 Tdi Truc...</a></h6>
              <span class="carousel_price">£8,995</span>
            </div>
          </li>
            <!--  <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product">-->
                                                
                                          <li class="">
            <div class="promo_img">
                            <a href="/land-rover-defender/land-rover-defender-90/2003-land-rover-defender-90-county-station-wagon-in-silver-excellent-condition-in-united-kingdom/9879/ad" title="2003 Land Rover Defender 90 County Station Wagon in Silver Excellent Condition">
                                                                      <img id="img_9879" class="thumb" alt="2003 Land Rover Defender 90 County Station Wagon" src="http://www.landroveraddict.com/uploads/image/9801_9900/vehicle-car-land-rover-defender-land-rover-defender-90-9879_1400c79308e29f63_200X150.jpg" />                              </a>
            </div>

                                                                                                
            <div class="featured_info">
                            <h6 ><a href="/land-rover-defender/land-rover-defender-90/2003-land-rover-defender-90-county-station-wagon-in-silver-excellent-condition-in-united-kingdom/9879/ad" title="2013 2003 Land Rover Defender 90 County Station Wagon in Silver Excellent Condition">2013 2003 Land Rover Defender 90 County Stati...</a></h6>
              <span class="carousel_price">£13,995</span>
            </div>
          </li>
            <!--  <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product">-->
                                                
                                          <li class="">
            <div class="promo_img">
                            <a href="/land-rover-defender/land-rover-defender-90/2003-land-rover-defender-90-td5-van-in-green-drives-excellent-in-united-kingdom/9878/ad" title="2003 Land Rover Defender 90 Td5 Van in Green, Drives Excellent">
                                                                      <img id="img_9878" class="thumb" alt="2003 Land Rover Defender 90 Td5 Van in Green," src="http://www.landroveraddict.com/uploads/image/9801_9900/vehicle-car-land-rover-defender-land-rover-defender-90-9878_ac1d43d68c258a6e_200X150.jpg" />                              </a>
            </div>

                                                                                                
            <div class="featured_info">
                            <h6 ><a href="/land-rover-defender/land-rover-defender-90/2003-land-rover-defender-90-td5-van-in-green-drives-excellent-in-united-kingdom/9878/ad" title="2013 2003 Land Rover Defender 90 Td5 Van in Green, Drives Excellent">2013 2003 Land Rover Defender 90 Td5 Van in G...</a></h6>
              <span class="carousel_price">£7,495</span>
            </div>
          </li>
            <!--  <div itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/Product">-->
                                                
                                          <li class="">
            <div class="promo_img">
                            <a href="/land-rover-defender/land-rover-defender-90/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-in-united-kingdom/9877/ad" title="1991 Land Rover Defender 90, 200 Tdi Van, Only 84k Miles Completely Standard">
                                                                      <img id="img_9877" class="thumb" alt="1991 Land Rover Defender 90, 200 Tdi Van, Only" src="http://www.landroveraddict.com/uploads/image/9801_9900/vehicle-car-land-rover-defender-land-rover-defender-90-9877_1ed3377398af9076_200X150.jpg" />                              </a>
            </div>

                                                                                                
            <div class="featured_info">
                            <h6 ><a href="/land-rover-defender/land-rover-defender-90/1991-land-rover-defender-90-200-tdi-van-only-84k-miles-completely-standard-in-united-kingdom/9877/ad" title="2013 1991 Land Rover Defender 90, 200 Tdi Van, Only 84k Miles Completely Standard">2013 1991 Land Rover Defender 90, 200 Tdi Van...</a></h6>
              <span class="carousel_price">£8,750</span>
            </div>
          </li>
            </div>
    </ul>
        <a class="fr text12" href="/land-rover-defender/land-rover-defender-90">View all make models &raquo;</a>
      </div>
                          <div class="featured_blocks article_feature">
  <h4>Featured Content</h4>
  <ul id="slider_FC" class="clearfix">
            <li>
      <a href="http://www.landroveraddict.com/land-rover-defender/316/jumping-zack-s-defender" class="tricky_link"></a>
            <div class="featured_img"><a href="http://www.landroveraddict.com/land-rover-defender/316/jumping-zack-s-defender"><img border="0" alt="JUMPING ZACK&#039;S DEFENDER" title="JUMPING ZACK&#039;S DEFENDER" src="/uploads/cms_article/301_400/jumping-zack-s-defender-316_1338_240X180.jpg" /></a></div>
      <h6><a href="http://www.landroveraddict.com/land-rover-defender/316/jumping-zack-s-defender">JUMPING ZACK&#039;S DEFENDER</a></h6>
      <p> 
Go to The Pecanwood Oktoberfe...</p>
    </li>
            <li>
      <a href="http://www.landroveraddict.com/land-rover-discovery/314/new-discovery-driving-impressions" class="tricky_link"></a>
            <div class="featured_img"><a href="http://www.landroveraddict.com/land-rover-discovery/314/new-discovery-driving-impressions"><img border="0" alt="NEW DISCOVERY DRIVING IMPRESSIONS" title="NEW DISCOVERY DRIVING IMPRESSIONS" src="/uploads/cms_article/301_400/new-discovery-driving-impressions-314_1314_240X180.jpg" /></a></div>
      <h6><a href="http://www.landroveraddict.com/land-rover-discovery/314/new-discovery-driving-impressions">NEW DISCOVERY DRIVING IMPRESSIONS</a></h6>
      <p>You’ll almost certainly know pl...</p>
    </li>
            <li>
      <a href="http://www.landroveraddict.com/land-rover-discovery/312/women-in-engineering" class="tricky_link"></a>
            <div class="featured_img"><a href="http://www.landroveraddict.com/land-rover-discovery/312/women-in-engineering"><img border="0" alt="WOMEN IN ENGINEERING" title="WOMEN IN ENGINEERING" src="/uploads/cms_article/301_400/women-in-engineering-312_1301_240X180.jpg" /></a></div>
      <h6><a href="http://www.landroveraddict.com/land-rover-discovery/312/women-in-engineering">WOMEN IN ENGINEERING</a></h6>
      <p>In light of International Women&rsquo...</p>
    </li>
            <li>
      <a href="http://www.landroveraddict.com/land-rover-discovery/311/calling-new-discovery-owners" class="tricky_link"></a>
            <div class="featured_img"><a href="http://www.landroveraddict.com/land-rover-discovery/311/calling-new-discovery-owners"><img border="0" alt="CALLING NEW DISCOVERY OWNERS..." title="CALLING NEW DISCOVERY OWNERS..." src="/uploads/cms_article/301_400/calling-new-discovery-owners-311_1300_240X180.jpg" /></a></div>
      <h6><a href="http://www.landroveraddict.com/land-rover-discovery/311/calling-new-discovery-owners">CALLING NEW DISCOVERY OWNERS...</a></h6>
      <p>To celebrate the arrival of the new D...</p>
    </li>
      </ul>
</div>
                  </div>

        <div id="right_column">
	<div class="mb20">
		<!-- mpu 1 -->

<div id="dfp-ad-mpu_1" class="dfp-tag-wrapper">
    <span class="banner_header">Advertisement</span>
</div>		<!-- mpu mobile -->

<div id="dfp-ad-mpu-mobile_1" class="dfp-tag-wrapper mobile_show desk_hide">
    <span class="banner_header">Advertisement</span>
</div>	</div>

	
<form action="/search" id="cms_search" onsubmit="javascript: return cleanQSCMS();">
    <input type="hidden" name="qst" id="qstType" value="qs" />

  <div class="cms_search">
    <ul class="new_tabs mp0 clearfix">
      <li class="active" onclick="changeSearchBoxTab('qs', true);" data-value="qs" id="qs_li">
				<a href="javascript:void(0);">For Sale</a>
      </li>
      <li onclick="changeSearchBoxTab('fs', true);" data-value="fs" id="fs_li">
        <a href="javascript:void(0);">Features</a>
      </li>
      <li onclick="changeSearchBoxTab('sp', true);" data-value="sp" id="sp_li">
        <a href="javascript:void(0);">Buyer's Guide</a>
      </li>
    </ul>

    <div id="search_tab_box" class="cms_search_data">
      <div class="custom_select">
        <select name="vehicle_make_id" id="qsearch_vehicle_make_id" onchange="javascript:loadRightRailModel();">
<option value="">Select model</option>
<option value="5226">Land Rover Defender</option>
<option value="5227">Land Rover Discovery</option>
<option value="5228">Land Rover Freelander</option>
<option value="5229">Land Rover Series</option>
<option value="5260">Lightweight</option>
<option value="5230">Range Rover</option>
</select>      </div>
      <div class="custom_select">
        <select name="vehicle_model_id" id="qsearch_vehicle_model_id">
<option value="" selected="selected">Select model version</option>
</select>      </div>
      <div class="right">
				<input type="submit" id="cmsSearchSubmit" class="primary_btn" value="search &raquo;" id="quick_advance_search_btn" />
			</div>
      <div class="clear"></div>
    </div>
  </div>
</form>

<script type="text/javascript">
//<![CDATA[

function loadRightRailModel()
{
  var searchType = $("div.cms_search ul.new_tabs li.active").attr('data-value');
  if (searchType == 'fs') {
    var url = '/article_category_single_level/ajaxlist';
    url = url + "?blankLabel=Select model version&id=" + $('#cms_search #qsearch_vehicle_make_id').val() + '&activeCatOnly=1&articleType=' + 70;
  } else if(searchType == 'sp') {
      var url = '/article_category_single_level/ajaxlist';
      url = url + "?blankLabel=Select model version&id=" + $('#cms_search #qsearch_vehicle_make_id').val() + '&activeCatOnly=1&articleType=' + 43;
  } else {
    var url = '/item_category_single_level/ajaxlist';
    url = url + "?blankLabel=Select model version&id="+$("#qsearch_vehicle_make_id").val()+"&activeCatOnly=1";
  }

  $('#qsearch_vehicle_model_id').prop('disabled', true);
  $.ajax({
   type: "POST",
   url: url,
   success: function(msg){
     $('#qsearch_vehicle_model_id').html(msg);
     $('#qsearch_vehicle_model_id').prop('disabled', false);
     reloadCustomSelect(['qsearch_vehicle_model_id']);
     //getCmsSearchCounter();
   }
  });
}

function loadCMSModel(searchType)
{
  var url = '/getmodelforcms';
  if (searchType == 'fs') {
	url = url + "/?tp=fs&vehicle_make_id=283&model=";
  } else if (searchType == 'sp') {
	url = url + "/?tp=sp&vehicle_make_id=283&model=";
  } else {
    var url = '/item_category_single_level/ajaxlist';
    url = url + "?blankLabel=Select model&id=287&activeCatOnly=1";
  }

  $('#qsearch_vehicle_model_id').prop('disabled', true);
  $.ajax({
   type: "POST",
   url: url,
   success: function(msg){
     $('#qsearch_vehicle_make_id').html(msg);
     $('#qsearch_vehicle_make_id').prop('disabled', false);
     reloadCustomSelect(['qsearch_vehicle_make_id']);

     $('#qsearch_vehicle_model_id').html('<option value="">Select model version</option>');
     reloadCustomSelect(['qsearch_vehicle_model_id']);
     getCmsSearchCounter();
   }
  });
}

function changeSearchBoxTab(searchType, reload)
{
  $(".new_tabs li").removeClass('active');
  $("#"+searchType+"_li").addClass('active');

  $('#cms_search #qstType').val(searchType);
  if(reload)
    loadCMSModel(searchType);
  else
    getCmsSearchCounter();

}

function cleanQSCMS()
{
  var qstType = $("#cms_search #qstType").val();

  if(qstType == 'fs') {
    $("#cms_search #qsearch_vehicle_make_id").attr('name', 'make');
    $("#cms_search #qsearch_vehicle_model_id").attr('name', 'model');
    $('form#cms_search').attr('action', '/features');
  } else if(qstType == 'sp') {
    $("#cms_search #qsearch_vehicle_make_id").attr('name', 'make');
    $("#cms_search #qsearch_vehicle_model_id").attr('name', 'model');
    $('form#cms_search').attr('action', '/buying-guides');
  } else {
    $('form#cms_search').attr('action', '/search');
  }
  $('#cms_search #qstType').remove();
}

$(document).ready(function() {
    changeSearchBoxTab('qs', false);
});

$('#cms_search').change(function(e) {
  getCmsSearchCounter();
});

function getCmsSearchCounter()
{
  if ($('#cms_search #qstType').val() == 'qs')
  {
      data = Url.decode(unescape($('#cms_search').serialize()));

      $('#suggestionHtml').hide().html(null);

      ajaxUrl = ($('#cms_search #qstType').val() == 'fs' || $('#cms_search #qstType').val() == 'sp') ? "/cms_scounter" : 'http://www.landroveraddict.com/s_counter';

      $.ajax({
        url: ajaxUrl,
        data: data,
        async: true,
        success: function(counter) {
          var retObj = $.parseJSON(counter);

          if ($('#cms_search #qstType').val() == 'fs' || $('#cms_search #qstType').val() == 'sp')
            $('#cmsSearchSubmit').val('search'+' ('+ retObj.count +') »');
          else
          {
            $('#cmsSearchSubmit').val('search'+' ('+ retObj.countHtml +') »');
          }
        }
      });
  }
  else
    $('#cmsSearchSubmit').val('search'+' »');
}

//]]>
</script>
					<div class="newsletter">
  <h6>Newsletter</h6>
  <p>Sign up to our free newsletter and get the latest LRM content straight to you inbox.</p>

  <input id="btn_subscribe_popup" type="button" value="sign up" class="primary_btn" />
  <div class="clear"></div>
</div>

<script language="javascript" type="text/javascript">
$dialog       = null;
var newsLetterUrl = "http://dennispublishing.emsecure.net/optiext/optiextension.dll?ID=jHQjQ1191Q9Wx7Ejjh0zfjwsExWxjvdCQLcvPg0YuGYKZIzz4_XzTcTh_zv1ZA1iOWGDR5_qWPd8wIuBxU&utm_source=landroveraddict.com&utm_medium=referral&utm_campaign=web0001lrm&BRAND_CODE=LRM&NEWSLETTER_ID=LRM_STD";
//<![CDATA[
$(document).ready(function(){
$("#btn_subscribe_popup").on('click', function() {
    showNewletterPopup();
  });
});

function showNewletterPopup()
{
  $dialog = $('<div></div>')
  .html('<a class="close_popup" href="javascript:;" onclick="javascript:hideNewsletterPopup();">close</a><iframe style="border: 0px; " src="' + newsLetterUrl + '" width="100%" height="100%"></iframe>')
  .dialog({
      autoOpen: false,
      modal: true,
      height: 450,
      width: 600,
      maxWidth: 600,
  });
  $dialog.dialog('open');
}

function hideNewsletterPopup()
{
  $dialog.dialog('close');
  return true;
}

//]][>
</script>	
	<div class="mt20">
		<!-- mpu 2 -->

<div id="dfp-ad-mpu_2" class="dfp-tag-wrapper">
    <span class="banner_header">Advertisement</span>
</div>		<!-- mpu mobile 2 -->

<div id="dfp-ad-mpu-mobile_2" class="dfp-tag-wrapper mobile_show desk_hide">
    <span class="banner_header">Advertisement</span>
</div>	</div>

	<div class="popular_block mt20">
  <h4>Popular</h4>
  <ul class="mp0 clearfix">
                  <li>
      <a href="http://www.landroveraddict.com/land-rover-defender/316/jumping-zack-s-defender" class="tricky_link"></a>
            <div class="featured_img">
        <img border="0" alt="JUMPING ZACK&#039;S DEFENDER" title="JUMPING ZACK&#039;S DEFENDER" src="/uploads/cms_article/301_400/jumping-zack-s-defender-316_1338_240X180.jpg" />        <div class="number"><b>1</b><span></span></div>
      </div>
      <h3><a href="http://www.landroveraddict.com/land-rover-defender/316/jumping-zack-s-defender">JUMPING ZACK'S DEFE...</a></h3>
      <p> 
Go to The Pecanwood Oktoberfest in Sout...</p>
    </li>
                <li>
      <a href="http://www.landroveraddict.com/land-rover-discovery/314/new-discovery-driving-impressions" class="tricky_link"></a>
            <div class="featured_img">
        <img border="0" alt="NEW DISCOVERY DRIVING IMPRESSIONS" title="NEW DISCOVERY DRIVING IMPRESSIONS" src="/uploads/cms_article/301_400/new-discovery-driving-impressions-314_1314_240X180.jpg" />        <div class="number"><b>2</b><span></span></div>
      </div>
      <h3><a href="http://www.landroveraddict.com/land-rover-discovery/314/new-discovery-driving-impressions">NEW DISCOVERY DRIVI...</a></h3>
      <p>You’ll almost certainly know plenty about ...</p>
    </li>
                <li>
      <a href="http://www.landroveraddict.com/land-rover-discovery/312/women-in-engineering" class="tricky_link"></a>
            <div class="featured_img">
        <img border="0" alt="WOMEN IN ENGINEERING" title="WOMEN IN ENGINEERING" src="/uploads/cms_article/301_400/women-in-engineering-312_1301_240X180.jpg" />        <div class="number"><b>3</b><span></span></div>
      </div>
      <h3><a href="http://www.landroveraddict.com/land-rover-discovery/312/women-in-engineering">WOMEN IN ENGINEERING</a></h3>
      <p>In light of International Women’s Day, Jag...</p>
    </li>
                <li>
      <a href="http://www.landroveraddict.com/land-rover-discovery/311/calling-new-discovery-owners" class="tricky_link"></a>
            <div class="featured_img">
        <img border="0" alt="CALLING NEW DISCOVERY OWNERS..." title="CALLING NEW DISCOVERY OWNERS..." src="/uploads/cms_article/301_400/calling-new-discovery-owners-311_1300_240X180.jpg" />        <div class="number"><b>4</b><span></span></div>
      </div>
      <h3><a href="http://www.landroveraddict.com/land-rover-discovery/311/calling-new-discovery-owners">CALLING NEW DISCOVE...</a></h3>
      <p>To celebrate the arrival of the new Discov...</p>
    </li>
                <li>
      <a href="http://www.landroveraddict.com/land-rover-discovery/295/10-day-4x4-rally-to-raise-funds-for-veterans" class="tricky_link"></a>
            <div class="featured_img">
        <img border="0" alt="10 DAY 4X4 RALLY TO RAISE FUNDS FOR VETERANS" title="10 DAY 4X4 RALLY TO RAISE FUNDS FOR VETERANS" src="/uploads/cms_article/201_300/10-day-4x4-rally-to-raise-funds-for-veterans-295_1212_240X180.jpg" />        <div class="number"><b>5</b><span></span></div>
      </div>
      <h3><a href="http://www.landroveraddict.com/land-rover-discovery/295/10-day-4x4-rally-to-raise-funds-for-veterans">10 DAY 4X4 RALLY TO...</a></h3>
      <p>Following the success of the Vivaro Siberi...</p>
    </li>
          </ul>
</div>


	<div class="subscribe">
				    <h6>Subscribe to Land Rover Monthly</h6>
    <!-- mpu 3 -->

<div id="dfp-ad-mpu_3" class="dfp-tag-wrapper">
    <span class="banner_header">Advertisement</span>
</div>    <!-- mpu mobile 3 -->

<div id="dfp-ad-mpu-mobile_3" class="dfp-tag-wrapper mobile_show desk_hide">
    <span class="banner_header">Advertisement</span>
</div>    <div><a class="primary_btn fr" href="http://subscribe.lrm.co.uk/?utm_source=LRM_brand_site&utm_medium=referral&utm_campaign=homepage_MPU_subs_button" target="_blank">Subscribe now</a></div>
		<div class="clear"></div>
	</div>

		<div class="sm_icons mt20">
		<h4>Find us on</h4>
		<span itemscope itemtype="http://schema.org/Organization">
<link itemprop="url" href="http://www.landroveraddict.com">
<ul class="mp0">
  <li><a itemprop="sameAs" href="https://www.facebook.com/LandRoverMonthly/?fref=ts" target="_blank" class="sm_fb" rel="nofollow" title="Like us on Facebook">Like us on Facebook</a></li>
  <li><a itemprop="sameAs" href="https://twitter.com/LRMonthly" target="_blank" class="sm_twi" rel="nofollow" title="Follow us on Twitter">Follow us on Twitter</a></li>
  <li><a itemprop="sameAs" href="http://subscribe.lrm.co.uk/?utm_source=LRM_brand_site&utm_medium=referral&utm_campaign=findus" target="_blank" class="sm_mg" rel="nofollow" title="Subscribe now">Subscribe now</a></li>
  <li><a itemprop="sameAs" href="https://dennis.subscribeonline.co.uk/Products/land-rover-monthly-merchandise" target="_blank" class="sm_ti" rel="nofollow" title="Merchandise">Merchandise</a></li>
</ul>
</span>	</div>
</div>

        </div>
      </div>
    </div>
  </div>
</div>



<div id="divContactForm" style="display:none;">
  <div id="contact_req" class="bubble_box">
          <a onclick="hideContactForm();return false;" href="javascript:hideContactForm()" class="close_link" title="CLOSE">CLOSE X</a>
        <h2>Ask the seller for more information</h2>
    <div id="divContactRequestError"></div>
    <form id="frmContactRequest" name="frmContactRequest" method="post" action="#">
      <input type="hidden" name="compare_ad_id" id="compare_ad_id" value="">
                    <div class="mt5 clearfix">
                      <div class="form_name"><label for="fa_user_contact_first_name">First name</label> <b class="star">*</b></div>
            <div class="form_input">
              <input type="text" name="fa_user_contact[first_name]" maxlength="30" id="fa_user_contact_first_name" />              <div class="form_error"></div>
            </div>
                  </div>

        <div class="mt5 clearfix">
                      <div class="form_name"><label for="fa_user_contact_last_name">Last name</label> <b class="star">*</b></div>
            <div class="form_input">
              <input type="text" name="fa_user_contact[last_name]" maxlength="30" id="fa_user_contact_last_name" />              <div class="form_error">
                              </div>
            </div>
                  </div>
      
            <div class="mt5 clearfix">
        <div class="form_name">
          <label for="fa_user_contact_phone">Phone</label> / <label for="fa_user_contact_mobile">Mobile</label>        </div>
        <div class="form_input">
          <input type="text" name="fa_user_contact[phone]" maxlength="15" id="fa_user_contact_phone" /> / <input type="text" name="fa_user_contact[mobile]" class="textbox4" maxlength="15" id="fa_user_contact_mobile" />          <div class="form_error">
                                  </div>
        </div>
      </div>
      
      <div class="mt5 clearfix">
                  <div class="form_name"><label for="fa_user_contact_email">email</label> <b class="star">*</b></div>
          <div class="form_input">
            <input type="text" name="fa_user_contact[email]" maxlength="100" id="fa_user_contact_email" />            <div class="form_error">
                          </div>
          </div>
              </div>

      <div class="mt5 clearfix">
        <div class="form_name"><label for="fa_user_contact_message">Message</label> <b class="star">*</b></div>
        <div class="form_input">
          <textarea rows="4" cols="30" name="fa_user_contact[message]" id="fa_user_contact_message"></textarea>          <div class="form_error">
                      </div>
        </div>
      </div>

            <div class="mt5 clearfix">
        <div class="form_name">&nbsp;</div>
        <div class="form_input">
          <img class="captcha_bdr" id="imgContactCaptcha" src="/contact/request/captcha" alt="Captcha" />&nbsp;
          <a href="javascript:void(0);" onclick="showUserContactCaptchaImg();" title="Reload image">Reload image</a>
        </div>
      </div>

      <div class="mt5 clearfix">
        <div class="form_name"><label for="fa_user_contact_captcha_code">Word verification</label> <b class="star">*</b></div>
        <div class="form_input">
          <input type="text" name="fa_user_contact[captcha_code]" id="fa_user_contact_captcha_code" />          <div class="form_error">
                      </div>
        </div>
      </div>
      
      <div class="mt5 clearfix">
        <div class="form_name">&nbsp;</div>
        <div class="form_input">
          <input type="checkbox" name="fa_user_contact[send_email]" value="1" id="fa_user_contact_send_email" />&nbsp;<label for="fa_user_contact_send_email">Send a copy of this to my email address</label>          <div class="form_error">
                      </div>
        </div>
      </div>

      <div class="mt5 clearfix">
        <div class="form_name">&nbsp; <img border="0" src="/faPlatformPlugin/images/ajax-loader.gif" style="display:none;" id="indicator_contact_request" alt="ajax-loader.gif" /></div>
        <div class="form_input">
          <input type="hidden" name="fa_user_contact[id]" id="fa_user_contact_id" /><input type="hidden" name="fa_user_contact[_csrf_token]" value="6aa5978dd7c538022314f9bd1bf4e398" id="fa_user_contact__csrf_token" />          <input type="reset" value="Reset" name="clean" class="mr10" />
          <input type="submit" value="Send" name="save" class="primary_btn" />
        </div>
      </div>
    </form>
  </div>
</div>

<script language="javascript" type="text/javascript">
//<![CDATA[
  $(function()
  {
    var allFields = $([]);

    $("#divContactForm").dialog(
    {
      bgiframe: false,
      autoOpen: false,
      width: 820,
      modal: true,
      buttons: {
      },
      close: function() {
        allFields.val('').removeClass('ui-state-error');
      }
    });
  });

  function hideContactForm()
  {
    $('#divContactForm').dialog('close');
    return false;
  }

  function showContactForm(adId)
  {
    ga('send', 'event', 'Search', 'Email Dealer', 'John Craddock Ltd.1991 Land Rover Defender 90, 200 Tdi Van, Only 84k Miles Completely Standard');
    $('#compare_ad_id').val('');
    if (adId)
      $('#compare_ad_id').val(adId);

    $('#divContactForm').dialog('open');
    $('#id_msg').html('');
    $('#divContactRequestError').html('');

    document.getElementById('id_msg').style.display = 'none';
  }
  hideContactForm();

  function showUserContactCaptchaImg()
  {
    $('#imgContactCaptcha').attr('src', "http://www.landroveraddict.com/contact/request/captcha?"+ Math.random());
  }

  $('#frmContactRequest').submit(function()
  {
    $('#indicator_contact_request').show();
    $('#id_msg').html('');
    $('#divContactRequestError').html('');

    url = "http://www.landroveraddict.com/contact/request/9877";

    if($('#compare_ad_id').val() != '')
    {
      url = url.substring(0,url.lastIndexOf("/"));
      url = url+'/'+$('#compare_ad_id').val();
    }

    var formData = $('#frmContactRequest').serialize();
    $.post(url, formData, function(data){

      $('#indicator_contact_request').hide();
      if(data.error)
        $('#divContactRequestError').html('<div id="notice" class="message">'+data.error+'</div>');
      else
      {
        ga('send', 'event', 'Search', 'Email Dealer Send', 'John Craddock Ltd.1991 Land Rover Defender 90, 200 Tdi Van, Only 84k Miles Completely Standard');

        if($('#compare_ad_id').val() != '')
          scrollToElement('#comparescrollto_id');
        else
          scrollToElement('#vifscrollto_id');

        resetContactRequestFormFields();
        $('#divContactRequestError').html('');
        $('#imgContactCaptcha').attr('src', 'http://www.landroveraddict.com/contact/request/captcha?'+ Math.random());
        $('#id_msg').html(data.message);
                  $('#divContactForm').dialog('close');
        
        if($('#compare_ad_id').val() != '')
          $('#id_compare_msg').show();
        else
        	$('#id_msg').show();
      }
    }, 'json');

    return false;
  });

//function to reset form fields
  function resetContactRequestFormFields()
  {
        document.getElementById('fa_user_contact_first_name').value = '';
    document.getElementById('fa_user_contact_last_name').value = '';
    document.getElementById('fa_user_contact_phone').value = '';
    document.getElementById('fa_user_contact_mobile').value = '';
    document.getElementById('fa_user_contact_email').value = '';
    
        document.getElementById('fa_user_contact_captcha_code').value = '';
    
    document.getElementById('fa_user_contact_message').value = '';
    document.getElementById('fa_user_contact_send_email').checked = false;
  }
//]]>
</script>
<script type="text/javascript" src="/faPlatformPlugin/js/fa_list.js?1478166450"></script>

<script language="javascript" type="text/javascript">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</script>
<script language="javascript" type="text/javascript">
//<![CDATA[
$(document).ready(function(){
  
  $("#id_adPhotoClass").click(function () {
      $("#adMap").hide();
      $("#adPhoto").show();
      $(this).addClass('active');
      $("#id_adMapClass").removeClass('active');
  });
  $("#id_adMapClass").click(function () {
      $("#adMap").show();
      $("#adPhoto").hide();
      $(this).addClass('active');
      $("#id_adPhotoClass").removeClass('active');
      google.maps.event.trigger( mapResponsive, 'resize');
      mapResponsive.setCenter(latlng);
  });
});

function revealContactNumber(callFromId)
{
  var auid = '4797';

  $.ajax({
    type: "POST",
    url: "http://www.landroveraddict.com/ad_user_phone_view_count?userId=4797",
    dataType: 'JSON',
    success: function(msg){
      if(msg.error == 0) {
        if (callFromId == 'desktop_up')
        {
          $("a#reveal_"+callFromId).addClass('desk_hide');
          $("span#contact_no_"+callFromId+", a#contact_no_"+callFromId).removeClass('desk_hide');
          $("span#contact_no_"+callFromId+", a#contact_no_"+callFromId).addClass('desk_show');
        }
        else if (callFromId == 'mobile_up')
        {
          $("a#reveal_"+callFromId).removeClass('mobile_show').addClass('mobile_hide');
          $("span#contact_no_"+callFromId+", a#contact_no_"+callFromId).removeClass('mobile_hide');
          $("span#contact_no_"+callFromId+", a#contact_no_"+callFromId).addClass('mobile_show');
        }
      }
    }
  });
}

prevWidthHomeCarousel = $(window).width();
$(window).load(function() {
  if (prevWidthHomeCarousel != $(this).width())
  {
    prevWidthHomeCarousel = $(this).width();
    removeSliderPager();
  }
});
function removeSliderPager()
{
  if ($(this).width() >= 768)
  {
    if($('#vif_similar_ads').is(':visible') && $('#vif_similar_ads').parent().next().find('.bx-pager-item').length == 1)
      $('#vif_similar_ads').parent().next().remove();
  }

  if ($(this).width() <= 640)
  {
    if($('#vif_similar_ads').is(':visible'))
      $('#vif_similar_ads').parent().next().remove();
  }
}
//]]>
</script>
    </section>

    <footer>
       <div class="container">
                            
    <ul class="footer_links clearfix">
<li>
<div class="footer_logo">Logo</div>
<strong>Contact Us</strong>
<div>Dennis Publishing Editorial offices. 30 Cleveland Street. London WIT 4JD<br /> T: +44 (0)20 7907 6000</div>
</li>
<li class="footer_subscription"><strong>Subscriptions</strong>
<div>To manage an existing subscription, please visit <a href="http://www.subsinfo.co.uk/" target="_blank">www.subsinfo.co.uk</a> or visit our <a href="http://dennis.subscribeonline.co.uk/login/?utm_source=LRM_brand_site&amp;utm_medium=referral&amp;utm_campaign=footer_mmm_link" target="_blank">subscription FAQ</a> page. To subscribe, or for other enquiries, please call the relevant number listed <a href="http://www.dennis.co.uk/contact-us/subscription-enquiries" target="_blank">here</a>.</div>
</li>
<li><strong>Useful links</strong> <a href="/">Home</a><a href="/latest">Cars for sale</a><a href="/news">News</a><a href="/features">Features</a><a href="/buying-guides">Buyer's Guides</a><a href="/workshops">Workshop</a><a href="http://subscribe.lrm.co.uk/" target="_blank" rel="nofollow">Magazine</a><a href="/contact-us">Contact us</a><a href="/about-us">About us</a><a href="http://www.dennis.co.uk/" target="_blank" rel="nofollow">Company Website</a><a href="/feeds">Feeds</a><a href="http://www.dennis.co.uk/privacy" target="_blank" rel="nofollow">Privacy Notice</a><a href="/authors">Authors</a><a href="/sitemap">Sitemap</a></li>
<li><strong>Our Websites</strong> <a href="http://www.autoexpress.co.uk/" rel="nofollow" target="_blank">Auto Express</a><a href="http://www.octane-magazine.com/" rel="nofollow" target="_blank">Octane</a><a href="http://www.evo.co.uk/" rel="nofollow" target="_blank">Evo</a><a href="http://www.knowyourmobile.com/" rel="nofollow" target="_blank">Know Your Mobile</a><a href="http://www.channelpro.co.uk/" rel="nofollow" target="_blank">Channel Pro</a><a href="http://www.denofgeek.com/" rel="nofollow" target="_blank">Den of Geek</a><a href="http://www.womensfitness.co.uk/" rel="nofollow" target="_blank">Women&rsquo;s Fitness</a><a href="http://www.cloudpro.co.uk/" rel="nofollow" target="_blank">Cloud Pro</a></li>
<li><strong>&nbsp;</strong> <a href="http://www.coachmag.co.uk/" rel="nofollow" target="_blank">Coach</a><a href="http://www.alphr.com/" rel="nofollow" target="_blank">Alphr</a><a href="http://www.expertreviews.co.uk/" rel="nofollow" target="_blank">Expert Reviews</a><a href="http://www.theweek.co.uk/" rel="nofollow" target="_blank">The Week</a><a href="http://www.carbuyer.co.uk/" rel="nofollow" target="_blank">Carbuyer</a><a href="http://www.mentalfloss.com/" rel="nofollow" target="_blank">Mental Floss</a></li>
</ul></div>
<div class="footer_block">
	<div class="container">
		<div class="copyright_part">
			© Copyright Dennis Publishing Limited.<br />Under licence from Felix Dennis.		</div>
		<div class="links">
			<a href="http://www.dennis.co.uk/working-at-dennis" target="_blank" rel="nofollow">Jobs</a> |
			<a href="http://www.dennis.co.uk/press-room/press-enquiries" target="_blank" rel="nofollow">Media Information</a> |
			<a href="http://www.dennis.co.uk/contact-us/subscription-enquiries" target="_blank" rel="nofollow">Subscription Enquires</a> |
			<a href="http://www.dennis.co.uk/books" target="_blank" rel="nofollow">Books</a> |
			<a href="http://www.dennis.co.uk/apps" target="_blank" rel="nofollow">Apps</a> |
			<a class="your-online-choices" href="http://www.youronlinechoices.eu" target="_blank" rel="nofollow">Your Online Choices</a>
		</div>
    <div class="powered_by">
      Powered by<a href="http://www.fiare.com" target="_blank"><b class="fiare_logo">&nbsp;</b></a>
      </div>
		<div class="clear"></div>
	</div>
</div>    </footer>
	</div>

   <script type="text/javascript">
    var fby = fby || [];
    fby.push(['showTab', {id: '11364', position: 'right', color: '#E8410A '}]);
    (function () {
    var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true;
    f.src = '//cdn.feedbackify.com/f.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s);
    })();
   </script>
            <script type="text/javascript" src="//s.skimresources.com/js/83015X1547084.skimlinks.js"></script>

      </body>
</html>